slecht starten, pase stage1 tuning blok?

Post hier alles over motoren (Zenoah, CY), carburateurs, bougie en uitlaten

Moderator: Moderator's groep

Gebruikersavatar
kvd188
Junior gebruiker
Junior gebruiker
Berichten: 16
Lid geworden op: za feb 07, 2009 11:44 am
Land: Nederland
Provincie: Noord-Brabant
Merk: Hörmann
Type: HT2 TK09
Zenderset: Spektrum dx3s
Locatie: Schaijk

Re: slecht starten, pase stage1 tuning blok?

Berichtdoor kvd188 » do dec 24, 2009 7:58 pm

Sinds dat het onder de 10 graden is moet ik mijn blokkie eerst wat rijker zetten voor het starten, anders ben ik ook 10 min. bezig. Ik heb al van alles geprobeerd en choken helpt ook niet. Het is gewoon +- een slag rijker zetten, die naald voor lage toeren, dan start ie, dan meteen weer armer zetten anders slaat ie af omdat ie te rijk staat. Het probleem is heel raar, m'n zuiger is net nieuw en verder loopt ie gewoon perfect.
Hörmann HT2 TK09 RN Bullit.

Gebruikersavatar
Roel
Bigscale Guru
Bigscale Guru
Berichten: 3609
Lid geworden op: za jan 27, 2007 8:22 am
Land: Nederland
Provincie: Limburg
Zenderset: Futaba 3PKS
Frequentie: Spektrum Pro 2.4GHz
Locatie: Panningen

Re: slecht starten, pase stage1 tuning blok?

Berichtdoor Roel » do dec 24, 2009 8:50 pm

huisboom schreef:
UUUh weet het niet maar een zuigerveer kan niet kapot gaan omdat een luchfilter te weinig is ingeolied. :depp:
Als je te weinig olie gebruikt zal niet al het schuim bedekt zijn met een voldoende dik laagje olie. Dan zal het eerste stof worden opgevangen maar dan wel eerder stof doorlaten dan een filter die goed is ingeolied. Dus ja een filter die met te weinig olie is ingeolied zal zorgen voor een versleten zuigerveer.

Maar dat is mijn mening.

mmzlls Roel
Velle est posse

Gebruikersavatar
kattekamp
Ingeburgerd
Ingeburgerd
Berichten: 99
Lid geworden op: do mar 12, 2009 3:36 pm
Land: nl
Provincie: Utrecht
Merk: Harm
Type: fx1 bx3
auto 2: er is maar 1 merk
Zenderset: spektrum
Club: mrce
Locatie: Veenendaal
Contacteer:

Re: slecht starten, pase stage1 tuning blok?

Berichtdoor kattekamp » vr dec 25, 2009 12:23 am

Ik denk dat je gelijk hebt Roel.. maar Huisboom rijd alleen in het zand als die van de baan afschiet he.. :mrgreen: :mrgreen:

grtz. Erwin
http://www.kattekampvoegwerken.nl" onclick="window.open(this.href);return false;

Gebruikersavatar
Roel
Bigscale Guru
Bigscale Guru
Berichten: 3609
Lid geworden op: za jan 27, 2007 8:22 am
Land: Nederland
Provincie: Limburg
Zenderset: Futaba 3PKS
Frequentie: Spektrum Pro 2.4GHz
Locatie: Panningen

Re: slecht starten, pase stage1 tuning blok?

Berichtdoor Roel » vr dec 25, 2009 6:54 am

ow..is Carlo een onroader...tja..die smeren inderdaad heel erg dun... :mrgreen:
Velle est posse

Gebruikersavatar
huisboom
Ingeburgerd
Ingeburgerd
Berichten: 70
Lid geworden op: ma okt 19, 2009 5:24 pm
Land: nederland
Provincie: Gelderland
Merk: FG evo 11
Type: onroad
Zenderset: 3 pg 2,4 ghz
Frequentie: 2`4 ghz
Club: amca Apeldoorn

Re: slecht starten, pase stage1 tuning blok?

Berichtdoor huisboom » za dec 26, 2009 9:05 am

@ Roel.Je hebt gelijk wat betreft het filter.Een filter moet idd goed zijn ingeolied( maar niet te nat) anders komt er indedaad zand of vuil er doorheen en dat is funest voor je blokje.
@ Erwin.Jij ook altijd haha :floor: :floor: :floor: :thumright: :thumright:
Gr Carlo Huisman.
http://www.g4zpower.com" onclick="window.open(this.href);return false;


Terug naar “Motoren/uitlaten”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 15 gasten